Forum: Installing on a Linux/Unix Server

Forum: Installing on a Linux/Unix Server

  1. SSL Admin login error.

    Started by aunrea, 13 Apr 2007 04:53 PM
    • Replies: 1
    • Views: 1,303
    13 Apr 2007, 09:47 PM Go to last post
  2. PHP as CGI application

    Started by ecw, 10 Apr 2007 01:24 PM
    • Replies: 4
    • Views: 1,300
    12 Apr 2007, 09:58 AM Go to last post
  3. help question Error after moving from one server to another

    Started by OregonBum, 11 Apr 2007 05:49 PM
    • Replies: 1
    • Views: 1,382
    11 Apr 2007, 06:28 PM Go to last post
  4. new server

    Started by hadog, 10 Apr 2007 08:36 PM
    • Replies: 3
    • Views: 952
    11 Apr 2007, 01:53 PM Go to last post
  5. New install - CSS Problem

    Started by DeeAnneK, 7 Apr 2007 04:37 AM
    • Replies: 8
    • Views: 1,213
    11 Apr 2007, 11:50 AM Go to last post
  6. new install, physical path is incorrect

    Started by engravee, 9 Apr 2007 11:30 PM
    • Replies: 4
    • Views: 1,944
    10 Apr 2007, 03:19 PM Go to last post
  7. Define Main Page

    Started by akabigdog, 10 Apr 2007 05:52 AM
    • Replies: 1
    • Views: 1,082
    10 Apr 2007, 12:55 PM Go to last post
    • Replies: 5
    • Views: 1,646
    9 Apr 2007, 05:48 PM Go to last post
  8. 500 internal error- non-existant class notifier in autload_func.php

    Started by tbrides, 10 Jan 2007 06:45 PM
    2 Pages
    1 2
    • Replies: 15
    • Views: 2,574
    9 Apr 2007, 05:18 AM Go to last post
  9. Paypal express checkout error

    Started by bamarambler, 7 Apr 2007 03:06 PM
    • Replies: 3
    • Views: 1,962
    7 Apr 2007, 03:52 PM Go to last post
  10. help question Can't Change Configure.php After Install

    Started by Beegolof, 23 Mar 2007 05:40 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 4,030
    6 Apr 2007, 01:38 PM Go to last post
  11. application error new install, warning code at top, and no admin?

    Started by AZTommyB, 3 Apr 2007 06:25 PM
    • Replies: 5
    • Views: 1,015
    5 Apr 2007, 05:18 PM Go to last post
    • Replies: 0
    • Views: 1,334
    5 Apr 2007, 02:39 PM Go to last post
  12. Problem with cache and files on Plesk host

    Started by maraud, 1 Apr 2007 04:48 AM
    • Replies: 4
    • Views: 4,560
    4 Apr 2007, 06:40 AM Go to last post
  13. MySQL Issue on Install

    Started by chris_h, 3 Apr 2007 05:22 AM
    • Replies: 8
    • Views: 1,590
    4 Apr 2007, 05:34 AM Go to last post
  14. ZenCart for a Front Page site on a linux server

    Started by meeven, 2 Apr 2007 08:29 AM
    • Replies: 2
    • Views: 1,323
    3 Apr 2007, 01:12 PM Go to last post
  15. help question Unable to Connect

    Started by armie, 2 Apr 2007 02:44 AM
    • Replies: 4
    • Views: 1,760
    3 Apr 2007, 12:23 PM Go to last post
    • Replies: 3
    • Views: 1,227
    3 Apr 2007, 02:23 AM Go to last post
  16. Will not let me log in to the Admin area

    Started by touchclothing, 14 Mar 2007 05:45 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,804
    2 Apr 2007, 10:00 AM Go to last post
  17. Fresh Live install of ZenCart with fatal error

    Started by arpeggio, 1 Apr 2007 06:34 PM
    • Replies: 2
    • Views: 1,141
    2 Apr 2007, 05:23 AM Go to last post
  18. Transfer to new host

    Started by IvyRose, 1 Apr 2007 05:33 PM
    • Replies: 9
    • Views: 2,037
    2 Apr 2007, 01:27 AM Go to last post
  19. Admin Panel not functioning Correctly?(ScreenShots)

    Started by Vission, 23 Mar 2007 06:12 PM
    • Replies: 6
    • Views: 1,737
    1 Apr 2007, 05:57 PM Go to last post
  20. What The %#^$ Is This?!

    Started by mbuttrey66, 1 Apr 2007 06:49 AM
    • Replies: 1
    • Views: 854
    1 Apr 2007, 07:30 AM Go to last post
  21. Help!!!!

    Started by kathie, 1 Apr 2007 05:07 AM
    • Replies: 3
    • Views: 846
    1 Apr 2007, 05:44 AM Go to last post
  22. Can't find database

    Started by gretzlertech, 28 Mar 2007 10:24 PM
    • Replies: 1
    • Views: 1,066
    31 Mar 2007, 05:49 PM Go to last post
  23. need help with SSL on httpdocs and httpsdocs

    Started by mansoor, 30 Mar 2007 01:28 PM
    • Replies: 1
    • Views: 1,542
    31 Mar 2007, 01:52 PM Go to last post
  24. "table doesn't exist" errors after 1.3.7 install

    Started by maggiesmom1, 28 Mar 2007 11:11 PM
    4 Pages
    1 2 3 4
    • Replies: 31
    • Views: 6,778
    31 Mar 2007, 04:41 AM Go to last post
  25. Problem after cart move to new server.

    Started by ragemoto, 30 Mar 2007 03:43 PM
    • Replies: 3
    • Views: 1,457
    30 Mar 2007, 06:42 PM Go to last post
  26. help question Fatal Error after install

    Started by gillpotsoffun, 30 Mar 2007 02:02 PM
    • Replies: 2
    • Views: 938
    30 Mar 2007, 03:05 PM Go to last post

 

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR