Results 1 to 2 of 2
  1. #1
    Join Date
    Apr 2008
    Posts
    24
    Plugin Contributions
    0

    Default 1136 Column count doesn't match value count

    I'm have successfully migrate my website from other hosting to my existing hosting.
    When I try to add products attribute it show an errow like the screen shot, I don't know what;s wrong on it, does anybody can help me?
    Thank you
    Attached Images Attached Images  

  2. #2
    Join Date
    Apr 2006
    Location
    London, UK
    Posts
    10,655
    Plugin Contributions
    25

    Default Re: 1136 Column count doesn't match value count

    This means that you have some dodgy code in your Zen Cart. If you look at the bootom of this page, you will find links to existing threads helping people to track down the exact same problem (usually caused by mods or version incompatibilities).
    See and test drive Zen Cart's free templates at zencarttemplates.info

    Kuroi Web Design and Development | Twitter

    (Questions answered in the forum only - so that any forum member can benefit - not by personal message)

 

 

Similar Threads

  1. Help! Column count doesn't match value count
    By rjspomer in forum Setting Up Categories, Products, Attributes
    Replies: 1
    Last Post: 27 Jun 2008, 08:09 PM
  2. After QBI Install - 1136 Column count doesn't match value count at row 1
    By Bostitch in forum Setting Up Categories, Products, Attributes
    Replies: 4
    Last Post: 2 Apr 2008, 09:24 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •