Hi,

If i click install of the paypal express checkout, it show this error:
NOTE: You already have the PayPal Website Payments Standard module installed. You should REMOVE it if you want to install Express Checkout.

But I don't have any other module installed! How can I fix it?

Thank you