Page 2 of 4 FirstFirst 1234 LastLast
Results 11 to 20 of 33
  1. #11
    Join Date
    Apr 2012
    Posts
    27
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    i noticed there are two entries for

    <base href="http://ezgrowandbloom.com/" />

    <base href="http://ezgrowandbloom.com/" />

    you can see if you view source

    this was added trying to fix an issue with cenon uri mapping
    which ultimately wasnt the cause of the issue

    going to fix now

    could this cause image problems?

  2. #12
    Join Date
    Dec 2011
    Posts
    24
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    So detailed explanation, it's so helpful. Grazie mille Brandon.

  3. #13
    Join Date
    Mar 2011
    Location
    Ireland
    Posts
    258
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    Hi Brandon,
    Great Mod, just wondering if its compatible with 1.3.9

    thanks Jackie

  4. #14
    Join Date
    Apr 2012
    Posts
    27
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    any progress on this mod?? still loooking for a solution

  5. #15
    Join Date
    May 2012
    Posts
    7
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    I am so pleased to have installed this Add-On, I may have a question that you have already answered, but if you look at my page http://www.woodvilleusa.com, the bottom "Share this page" link is not working and i am not quite sure which files i should edit appropriately. Please do excuse my amateur question.

  6. #16
    Join Date
    May 2012
    Posts
    7
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    I am going through http://validator.w3.org and this page is FULL of invalid code. Are you aware?

  7. #17
    Join Date
    Oct 2010
    Posts
    11
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    Hi Zenners..

    I'm having headaches with a this and hope someone can help

    My facebook icon and link appears on the left hand side between Languages and Categories.

    I'm stumped as to how and where it is as it seems to be hardcoded?

    Here is the website..
    http://leapfroginkspot.com.au/catalog/

    any help is greatly appreciated..

  8. #18
    Join Date
    Oct 2010
    Posts
    11
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    just want to add that my image only seems to show up when i'm logged in from this machine.. seems to be something to do with the current logged in user appearing in the wrong place.

  9. #19
    Join Date
    Dec 2008
    Location
    Utah, USA
    Posts
    178
    Plugin Contributions
    10

    Default Re: Social Sidebox Support Thread

    Quote Originally Posted by shakra View Post
    Hi Zenners..

    I'm having headaches with a this and hope someone can help

    My facebook icon and link appears on the left hand side between Languages and Categories.

    I'm stumped as to how and where it is as it seems to be hardcoded?

    Here is the website..
    http://leapfroginkspot.com.au/catalog/

    any help is greatly appreciated..
    I pulled up the site and do not seem to see any social links between the languages and categories. I created an account and nothing came up, if you could screen shot what you are getting I can definitely see what I can do to figure out the issue
    Zen Cart Help and Design

    If you donít build your dream, someone else will hire you to help them build theirs.

  10. #20
    Join Date
    Oct 2010
    Posts
    11
    Plugin Contributions
    0

    Default Re: Social Sidebox Support Thread

    hi mate... i'm just about to put head on pillow so will screenshot it tomorrow..

    when i inspect the element using some tool in chrome.. I get the following:

    <div class="connect_widget_sample_connection connect_widget_logged_in_user connect_widget_sample_connection connect_widget_logged_in_user"><div><a data-hover="tooltip" title="Shakra Dickens" class="name_tooltip_link" href="http://www.facebook.com/shakatak" target="_blank"><img class="connect_widget_image img" src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/369693_543836476_4460899_q.jpg" alt=""></a></div></div>
    <a data-hover="tooltip" title="Shakra Dickens" class="name_tooltip_link" href="http://www.facebook.com/shakatak" target="_blank"><img class="connect_widget_image img" src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/369693_543836476_4460899_q.jpg" alt=""></a>



    I'm quietly confident that it s got something to do with it but I need to catch zzzzzz's... will respond again in a few hours

 

 
Page 2 of 4 FirstFirst 1234 LastLast

Similar Threads

  1. Spinning Social Media Icons Support Thread
    By brandonturpin in forum All Other Contributions/Addons
    Replies: 2
    Last Post: 16 Mar 2012, 12:46 PM
  2. LiveChat Sidebox - Support Thread
    By b.kubiak in forum Addon Sideboxes
    Replies: 13
    Last Post: 15 Mar 2012, 08:00 PM
  3. Support thread: Social Bookmarking/Social Shopping
    By swguy in forum All Other Contributions/Addons
    Replies: 100
    Last Post: 27 Oct 2010, 04:09 AM
  4. CampaignMonitor Sidebox Support Thread
    By lukemcr in forum Addon Sideboxes
    Replies: 11
    Last Post: 21 May 2010, 06:14 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •