Results 1 to 2 of 2
  1. #1
    Join Date
    Apr 2012
    Posts
    2
    Plugin Contributions
    0

    Default EZ Populate 3.0.3 installation into v1.5?

    Following the instructions, I configured the uploads directory, unfortunately within the viewable web, as my GoDaddy account does not give me access outside the web root. I made this a sub-directory of the admin directory. I uploaded the files as directed. However, EZ Populate is not appearing under the Admin > Tools menu.

    Can anyone offer any ideas?

  2. #2
    Join Date
    Dec 2009
    Location
    The Netherlands
    Posts
    1,373
    Plugin Contributions
    11

    Default Re: EZ Populate 3.0.3 installation into Zen Cart 1.5


 

 

Similar Threads

  1. Easy Populate Advanced 3.0.3: Installation Problem
    By eunaneunan in forum All Other Contributions/Addons
    Replies: 1
    Last Post: 24 Oct 2010, 05:32 PM
  2. Easy Populate Installation
    By Kenada in forum All Other Contributions/Addons
    Replies: 5
    Last Post: 16 Nov 2006, 06:05 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg