Results 1 to 2 of 2
  1. #1
    Join Date
    Apr 2012
    Posts
    6
    Plugin Contributions
    0

    Default Attributes Not working

    Have in a problem with my attributes screen it keeps going back to the main adman page.

  2. #2
    Join Date
    Sep 2003
    Location
    Ohio
    Posts
    67,188
    Plugin Contributions
    6

    Default Re: Attributes Not working

    What version Zen Cart are you using?

    Clean install or an Upgrade?

    What are you click on when this happens, as in a click for click so we can try to reproduce this ...
    Linda McGrath
    If you have to think ... you haven't been zenned ...

    Did YOU buy the Zen Cart Team a cup of coffee and a donut today? Just click here to support the Zen Cart Team!!

    Are you using the latest? Perhaps you've a problem that's fixed in the latest version: [Upgrade today: v1.5.3]
    Officially PayPal-Certified! Just click here

    Try our Zen Cart Recommended Services - Hosting, Payment and more ...

 

 

Similar Threads

  1. attributes not working
    By amebb in forum General Questions
    Replies: 6
    Last Post: 10 Jun 2011, 05:17 PM
  2. Attributes Not working
    By green couch designs in forum General Questions
    Replies: 0
    Last Post: 19 Jan 2011, 08:07 PM
  3. attributes not working
    By homebrewkits in forum General Questions
    Replies: 7
    Last Post: 19 Nov 2010, 06:36 PM
  4. Attributes not working
    By maxilious in forum Setting Up Categories, Products, Attributes
    Replies: 2
    Last Post: 26 Apr 2008, 08:12 AM
  5. attributes not working
    By stumped in forum Setting Up Categories, Products, Attributes
    Replies: 7
    Last Post: 9 Jan 2007, 04:43 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •