Contribution:Dual Pricing

From Zen Cart(tm) Wiki
Jump to: navigation, search

Forum Thread

This is no longer actively developed. You can install it to early 1.3.x versions, but by 1.3.5 you have to follow the above thread to alter the package. Even then, there are no guarantees.