Forum: Installing on a Windows Server

Page 3 of 61 FirstFirst 123451353 ... LastLast

Forum: Installing on a Windows Server

  1. Blank page once installation has been completed

    Started by jimbogog74, 11 Jan 2015 06:28 PM
    • Replies: 6
    • Views: 1,371
    12 Jan 2015, 01:29 PM Go to last post
  2. v154 fatal error 1101 on fresh local install of 1.5.4

    Started by keneso, 3 Jan 2015 09:23 PM
    • Replies: 6
    • Views: 2,772
    4 Jan 2015, 01:50 AM Go to last post
  3. v154 Created a new-folder which does a 404

    Started by kalastaja, 3 Jan 2015 11:30 AM
    • Replies: 4
    • Views: 904
    3 Jan 2015, 02:19 PM Go to last post
  4. Problem installing local copy of live site

    Started by NoHug4u, 20 Nov 2012 08:51 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,313
    16 Dec 2014, 08:52 PM Go to last post
  5. v153 Deleting v1.5.3 from server

    Started by Craig Freeburg, 11 Dec 2014 03:54 AM
    • Replies: 7
    • Views: 1,473
    12 Dec 2014, 05:55 PM Go to last post
  6. block ip country

    Started by peapea, 13 Jan 2011 11:21 AM
    • Replies: 7
    • Views: 5,841
    20 Nov 2014, 09:13 PM Go to last post
  7. v153 Live catalog all text, local host and live admin fine

    Started by RMPowell01, 12 Nov 2014 02:06 AM
    • Replies: 2
    • Views: 1,273
    17 Nov 2014, 08:30 PM Go to last post
  8. help question CKEditor won't show up

    Started by gladjenta, 24 Aug 2012 10:13 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 4,912
    12 Nov 2014, 02:52 AM Go to last post
  9. v153 Catalog Migration between stores

    Started by nchgalleries, 18 Oct 2014 08:01 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,338
    24 Oct 2014, 06:10 PM Go to last post
  10. v151 Server upgrade

    Started by dab, 18 Oct 2014 08:58 PM
    • Replies: 2
    • Views: 1,058
    18 Oct 2014, 09:19 PM Go to last post
  11. help question v153 Installation - Database Setup

    Started by pixelberrypie, 15 Oct 2014 04:10 PM
    • Replies: 5
    • Views: 1,137
    16 Oct 2014, 05:47 AM Go to last post
  12. v151 Trouble setting up a test environment (WAMP and XAMPP)

    Started by nikerymis, 12 Oct 2014 05:09 AM
    • Replies: 8
    • Views: 1,803
    16 Oct 2014, 01:17 AM Go to last post
  13. v139h Tried everything - Configure.php will not let me change/edit.

    Started by lissa, 23 Sep 2014 09:34 PM
    • Replies: 8
    • Views: 1,686
    24 Sep 2014, 01:56 PM Go to last post
  14. v153 Curltester error 77

    Started by jbartoli, 20 Sep 2014 07:21 PM
    • Replies: 4
    • Views: 1,241
    24 Sep 2014, 12:51 AM Go to last post
  15. v153 ZC pages look screwed up after ssl setup

    Started by raphael, 21 Aug 2014 04:55 PM
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,675
    22 Aug 2014, 04:22 AM Go to last post
    • Replies: 3
    • Views: 2,085
    18 Jul 2014, 07:46 PM Go to last post
  16. v151 Please assist with set up.

    Started by m3ngc, 30 Jun 2014 10:59 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,011
    1 Jul 2014, 05:13 PM Go to last post
  17. Side Boxes error on template install

    Started by rspencer129, 22 Jun 2014 05:00 PM
    • Replies: 2
    • Views: 1,051
    23 Jun 2014, 04:47 AM Go to last post
    • Replies: 8
    • Views: 1,414
    4 Jun 2014, 05:47 PM Go to last post
  18. Localhost - Can't login

    Started by UWouldLose, 10 May 2014 03:31 PM
    • Replies: 6
    • Views: 2,320
    13 May 2014, 01:53 AM Go to last post
  19. v151 locahost ->XAMPP 1.8.3 PHP 5.5.11

    Started by g2ktcf, 9 May 2014 04:29 PM
    • Replies: 1
    • Views: 1,582
    9 May 2014, 09:47 PM Go to last post
  20. v151 local XP system for testing, HOW, what do I need?

    Started by Bikerstuff, 6 May 2014 03:47 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 2,422
    9 May 2014, 09:12 AM Go to last post
  21. v151 From a subdomain to domain, transfer to root

    Started by EC web, 26 Mar 2014 04:39 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,839
    23 Apr 2014, 04:00 PM Go to last post
    • Replies: 7
    • Views: 7,307
    22 Apr 2014, 06:22 PM Go to last post
  22. help question EasyPHP reset admin password

    Started by lepitite, 6 Apr 2014 07:56 AM
    • Replies: 3
    • Views: 1,836
    6 Apr 2014, 08:26 AM Go to last post
  23. v151 redirecting a domain to subdomain - help needed

    Started by yanxin, 25 Mar 2014 08:30 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,695
    26 Mar 2014, 01:15 PM Go to last post
  24. 1-Click Mediatemple.net installer Log in issues

    Started by Tim Cooley, 26 Feb 2014 07:50 AM
    • Replies: 5
    • Views: 3,208
    27 Feb 2014, 10:24 PM Go to last post
  25. v139h help needed with backup and moving to another host

    Started by yanxin, 16 Feb 2014 06:26 AM
    • Replies: 8
    • Views: 1,474
    20 Feb 2014, 02:11 AM Go to last post

 
Page 3 of 61 FirstFirst 123451353 ... LastLast

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR