Forum: Installing on a Linux/Unix Server

Page 1 of 124 1231151101 ... LastLast

Forum: Installing on a Linux/Unix Server

    • Replies: 6
    • Views: 64
    18 Aug 2017, 02:59 PM Go to last post
  1. v151 I'm in SSL Hell

    Started by mrcastle, 9 Aug 2017 01:12 AM
    • Replies: 7
    • Views: 155
    10 Aug 2017, 08:12 AM Go to last post
  2. help question centos7/mariadb

    Started by pixelpadre, 21 Apr 2017 01:29 PM
    • Replies: 4
    • Views: 330
    26 Jul 2017, 06:31 PM Go to last post
  3. v153 Directly Listing present on every admin screen

    Started by micromouse, 4 Jun 2017 03:09 PM
    • Replies: 0
    • Views: 158
    4 Jun 2017, 03:09 PM Go to last post
  4. v154 Strange message after update

    Started by arbmil, 24 May 2017 02:10 PM
    • Replies: 2
    • Views: 187
    24 May 2017, 04:26 PM Go to last post
  5. Trouble upgrading from 1.5.1 to 1.5.5e

    Started by phuz, 8 May 2017 11:15 PM
    • Replies: 4
    • Views: 256
    9 May 2017, 12:34 AM Go to last post
  6. red flag v154 suddenly ssl not working

    Started by soso838, 16 Apr 2017 11:03 PM
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 1,012
    27 Apr 2017, 06:43 PM Go to last post
  7. Forbidden 403 error on upgrade centos 7

    Started by pixelpadre, 21 Apr 2017 04:06 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 548
    22 Apr 2017, 01:23 PM Go to last post
  8. v155 Country list not showing up in admin or at account creation

    Started by wooden words, 27 Dec 2016 07:56 AM
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,443
    6 Mar 2017, 10:45 PM Go to last post
  9. MySQL Support = OFF --- but it's on

    Started by Robert Davis, 22 Jan 2016 07:01 PM
    • Replies: 6
    • Views: 1,138
    1 Mar 2017, 10:17 PM Go to last post
    • Replies: 3
    • Views: 274
    28 Feb 2017, 04:47 PM Go to last post
  10. Should I upgrade to UTF-8 mb4 unicode?

    Started by Ritalie, 26 Feb 2017 08:55 PM
    • Replies: 3
    • Views: 300
    28 Feb 2017, 05:47 AM Go to last post
  11. v155 My v155d stalls on creating database at 99%

    Started by marykpfist, 13 Feb 2017 04:26 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 685
    14 Feb 2017, 04:54 AM Go to last post
  12. v155 won't let me log in to admin

    Started by erica62, 24 Jan 2017 03:20 AM
    • Replies: 4
    • Views: 662
    30 Jan 2017, 04:29 PM Go to last post
  13. help question v139h Need to move Database from old domain to new domain - looking to hire

    Started by gotlogos, 16 Dec 2016 09:25 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 990
    20 Dec 2016, 11:19 PM Go to last post
  14. red flag mysql support off

    Started by mohsenalam, 10 Dec 2016 06:30 PM
    • Replies: 8
    • Views: 647
    18 Dec 2016, 07:22 AM Go to last post
  15. v150 internal error 500 regarding php.ini

    Started by ejeffay, 12 Dec 2016 03:59 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 782
    14 Dec 2016, 01:43 PM Go to last post
  16. Cannot Log Into Admin Account After Install

    Started by jeccker, 4 Dec 2016 06:29 PM
    • Replies: 8
    • Views: 749
    5 Dec 2016, 08:56 PM Go to last post
  17. v155 Database Patch Level

    Started by Dragon718, 2 Dec 2016 07:42 AM
    • Replies: 7
    • Views: 699
    3 Dec 2016, 03:27 PM Go to last post
  18. v139f Updating old version to latest wordpress.

    Started by hive man, 14 Nov 2016 06:33 PM
    • Replies: 4
    • Views: 730
    15 Nov 2016, 02:31 PM Go to last post
  19. what version I need for 155a?

    Started by diytools, 1 Nov 2016 05:14 PM
    • Replies: 5
    • Views: 972
    1 Nov 2016, 10:53 PM Go to last post
  20. 155a update installation couldn't see update button

    Started by diytools, 25 Oct 2016 11:42 PM
    3 Pages
    1 2 3
    • Replies: 26
    • Views: 1,808
    29 Oct 2016, 03:23 PM Go to last post
    • Replies: 5
    • Views: 1,431
    14 Oct 2016, 06:04 AM Go to last post
  21. v155 copy customer related database tables from 1.5.1

    Started by godt, 11 Oct 2016 11:48 PM
    • Replies: 4
    • Views: 697
    13 Oct 2016, 02:59 AM Go to last post
  22. v154 Install Link Doesn't Work Properly

    Started by mrbillinny, 27 Sep 2016 12:49 AM
    • Replies: 2
    • Views: 868
    27 Sep 2016, 07:40 PM Go to last post

 
Page 1 of 124 1231151101 ... LastLast

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR