Forum: Installing on a Linux/Unix Server

Page 2 of 125 FirstFirst 12341252102 ... LastLast

Forum: Installing on a Linux/Unix Server

  1. Forbidden 403 error on upgrade centos 7

    Started by pixelpadre, 21 Apr 2017 04:06 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 919
    22 Apr 2017, 01:23 PM Go to last post
  2. v155 Country list not showing up in admin or at account creation

    Started by wooden words, 27 Dec 2016 07:56 AM
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,721
    6 Mar 2017, 10:45 PM Go to last post
  3. MySQL Support = OFF --- but it's on

    Started by Robert Davis, 22 Jan 2016 07:01 PM
    • Replies: 6
    • Views: 1,299
    1 Mar 2017, 10:17 PM Go to last post
    • Replies: 3
    • Views: 414
    28 Feb 2017, 04:47 PM Go to last post
  4. Should I upgrade to UTF-8 mb4 unicode?

    Started by Ritalie, 26 Feb 2017 08:55 PM
    • Replies: 3
    • Views: 442
    28 Feb 2017, 05:47 AM Go to last post
  5. v155 My v155d stalls on creating database at 99%

    Started by marykpfist, 13 Feb 2017 04:26 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 933
    14 Feb 2017, 04:54 AM Go to last post
  6. v155 won't let me log in to admin

    Started by erica62, 24 Jan 2017 03:20 AM
    • Replies: 4
    • Views: 780
    30 Jan 2017, 04:29 PM Go to last post
  7. help question v139h Need to move Database from old domain to new domain - looking to hire

    Started by gotlogos, 16 Dec 2016 09:25 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,188
    20 Dec 2016, 11:19 PM Go to last post
  8. red flag mysql support off

    Started by mohsenalam, 10 Dec 2016 06:30 PM
    • Replies: 8
    • Views: 820
    18 Dec 2016, 07:22 AM Go to last post
  9. v150 internal error 500 regarding php.ini

    Started by ejeffay, 12 Dec 2016 03:59 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 955
    14 Dec 2016, 01:43 PM Go to last post
  10. Cannot Log Into Admin Account After Install

    Started by jeccker, 4 Dec 2016 06:29 PM
    • Replies: 8
    • Views: 960
    5 Dec 2016, 08:56 PM Go to last post
  11. v155 Database Patch Level

    Started by Dragon718, 2 Dec 2016 07:42 AM
    • Replies: 7
    • Views: 836
    3 Dec 2016, 03:27 PM Go to last post
  12. v139f Updating old version to latest wordpress.

    Started by hive man, 14 Nov 2016 06:33 PM
    • Replies: 4
    • Views: 813
    15 Nov 2016, 02:31 PM Go to last post
  13. what version I need for 155a?

    Started by diytools, 1 Nov 2016 05:14 PM
    • Replies: 5
    • Views: 1,104
    1 Nov 2016, 10:53 PM Go to last post
  14. 155a update installation couldn't see update button

    Started by diytools, 25 Oct 2016 11:42 PM
    3 Pages
    1 2 3
    • Replies: 26
    • Views: 2,146
    29 Oct 2016, 03:23 PM Go to last post
    • Replies: 5
    • Views: 1,542
    14 Oct 2016, 06:04 AM Go to last post
  15. v155 copy customer related database tables from 1.5.1

    Started by godt, 11 Oct 2016 11:48 PM
    • Replies: 4
    • Views: 794
    13 Oct 2016, 02:59 AM Go to last post
  16. v154 Install Link Doesn't Work Properly

    Started by mrbillinny, 27 Sep 2016 12:49 AM
    • Replies: 2
    • Views: 925
    27 Sep 2016, 07:40 PM Go to last post
    • Replies: 1
    • Views: 782
    20 Sep 2016, 05:00 PM Go to last post
  17. v154 Dreaded MySQL Support = OFF

    Started by ph1s, 17 Apr 2015 05:02 PM
    • Replies: 7
    • Views: 1,900
    9 Sep 2016, 04:33 PM Go to last post
  18. Installation in Progress stops v1.5.4

    Started by Fjolsvith, 9 Sep 2016 02:38 PM
    • Replies: 3
    • Views: 747
    9 Sep 2016, 04:13 PM Go to last post
  19. v153 CentOS 7 and suPHP

    Started by jeking, 3 Sep 2016 07:51 PM
    3 Pages
    1 2 3
    • Replies: 25
    • Views: 2,313
    6 Sep 2016, 07:25 PM Go to last post
    • Replies: 2
    • Views: 1,125
    24 Aug 2016, 02:52 AM Go to last post
  20. v155 No Images on the cart when using a mobile phone

    Started by bscho, 1 Aug 2016 10:08 AM
    • Replies: 9
    • Views: 1,546
    18 Aug 2016, 11:20 AM Go to last post
  21. v155 Installing a new site

    Started by sfatula, 17 Aug 2016 11:23 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,449
    18 Aug 2016, 05:49 AM Go to last post
  22. v154 No images after fresh installation on bravenet server

    Started by Dstore, 5 Feb 2015 05:29 PM
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 4,196
    31 Jul 2016, 04:44 PM Go to last post
    • Replies: 10
    • Views: 1,309
    27 Jul 2016, 04:37 PM Go to last post

 
Page 2 of 125 FirstFirst 12341252102 ... LastLast

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR