Forum: Installing on a Linux/Unix Server

Page 2 of 122 FirstFirst 12341252102 ... LastLast

Forum: Installing on a Linux/Unix Server

  1. Can Not install Zen Cart 1.5.4

    Started by kobra, 23 Jan 2016 01:24 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 573
    23 Jan 2016, 01:35 PM Go to last post
  2. MySQL Support = OFF --- but it's on

    Started by Robert Davis, 22 Jan 2016 07:01 PM
    • Replies: 4
    • Views: 425
    23 Jan 2016, 08:41 AM Go to last post
  3. v154 Error 1044 when moving database to new server

    Started by Annie_zaz, 19 Jan 2016 03:01 AM
    2 Pages
    1 2
    • Replies: 18
    • Views: 613
    19 Jan 2016, 03:04 PM Go to last post
  4. v154 Can't get into ADMIN via CHROME but I can via Firefox

    Started by lruskauff, 8 Aug 2015 07:11 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,219
    15 Jan 2016, 08:15 PM Go to last post
  5. v154 Cant login to admin

    Started by Phil Watson, 4 Apr 2015 12:08 PM
    • Replies: 6
    • Views: 1,090
    15 Jan 2016, 12:36 AM Go to last post
  6. v153 Moving server which version of 1.5.3 do I have?

    Started by Josh4u, 1 Jan 2016 10:55 AM
    • Replies: 3
    • Views: 540
    1 Jan 2016, 12:19 PM Go to last post
  7. v151 Missing argument 4 for emp_order_observer::update()

    Started by jimmie, 9 Dec 2015 02:10 AM
    • Replies: 4
    • Views: 804
    9 Dec 2015, 10:27 PM Go to last post
  8. v151 open basedi in effect

    Started by jimmie, 7 Dec 2015 11:59 PM
    • Replies: 3
    • Views: 377
    8 Dec 2015, 05:48 AM Go to last post
  9. v153 Upgrading PHP, zc installation not working

    Started by Ormhaugen, 21 Nov 2015 08:38 PM
    • Replies: 5
    • Views: 688
    23 Nov 2015, 03:45 PM Go to last post
  10. v151 Issues with copying store to home server for testing/educational purposes

    Started by Ted Grapler, 17 Nov 2015 07:45 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 803
    19 Nov 2015, 11:06 PM Go to last post
  11. v154 admin and ezpage links missing on move to directory

    Started by iaing, 18 Nov 2015 04:13 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 559
    18 Nov 2015, 07:10 PM Go to last post
  12. smtp server requires SSL

    Started by vanhartecreatief, 16 Nov 2015 11:37 AM
    • Replies: 1
    • Views: 387
    16 Nov 2015, 01:47 PM Go to last post
  13. help question will zencart install on mariadb?

    Started by soaringeagle, 7 Nov 2015 12:15 AM
    • Replies: 1
    • Views: 460
    7 Nov 2015, 04:22 AM Go to last post
  14. v139h White screen on installion

    Started by Derek Bryant, 11 Aug 2015 08:47 AM
    • Replies: 9
    • Views: 864
    5 Nov 2015, 12:49 PM Go to last post
  15. Idea or Suggestion Install Zent cart on Amazon cloud servers?

    Started by Noor-K, 8 Aug 2011 03:30 AM
    • Replies: 9
    • Views: 2,521
    26 Oct 2015, 08:11 AM Go to last post
  16. application error v154 ZenCart and HHVM

    Started by pasi, 13 May 2015 08:44 AM
    • Replies: 6
    • Views: 1,163
    23 Oct 2015, 11:21 PM Go to last post
  17. v151 500 Internal Server Error when installing

    Started by WorldOfMine, 29 Jan 2013 12:03 AM
    • Replies: 4
    • Views: 1,505
    8 Oct 2015, 07:03 AM Go to last post
  18. v154 Installing 1.5.4 with php 5.2.17

    Started by Derek Bryant, 2 Oct 2015 09:52 AM
    • Replies: 3
    • Views: 601
    7 Oct 2015, 08:58 AM Go to last post
  19. v154 Config.php settings error with shared SSL server

    Started by sports guy, 6 Oct 2015 03:26 PM
    • Replies: 5
    • Views: 480
    7 Oct 2015, 05:35 AM Go to last post
  20. Remote MySQL Access Error--STUMPED--HELP!!!

    Started by DivaVocals, 12 Sep 2015 06:58 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,300
    14 Sep 2015, 04:54 AM Go to last post
  21. v154 shared ssl issue

    Started by Poppicorn, 5 Sep 2015 02:15 PM
    • Replies: 1
    • Views: 527
    5 Sep 2015, 05:19 PM Go to last post
  22. v154 Dreaded MySQL Support = OFF

    Started by ph1s, 17 Apr 2015 05:02 PM
    • Replies: 4
    • Views: 819
    29 Aug 2015, 09:19 PM Go to last post
  23. v154 Upgrade from 1.51 to 1.54, Admin Works OK but store does NOT

    Started by SignaGen2, 26 Aug 2015 10:25 PM
    3 Pages
    1 2 3
    • Replies: 26
    • Views: 1,149
    28 Aug 2015, 03:49 AM Go to last post
    • Replies: 4
    • Views: 562
    26 Aug 2015, 06:54 PM Go to last post
  24. v154 Partial Admin Page Load After T_STATIC Alteration

    Started by sunshinelock, 21 Jan 2015 04:19 PM
    • Replies: 5
    • Views: 1,137
    24 Aug 2015, 04:09 PM Go to last post

 
Page 2 of 122 FirstFirst 12341252102 ... LastLast

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •