Search:

Type: Posts; User: jpirie

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    246

    v156 Re: (Hopefully) quick question :)

    You see.. I knew it would be a quick one :)

    I should take a look at that one then I suppose.

    Thanks Barco
  2. Replies
    2
    Views
    246

    v156 (Hopefully) quick template question :)

    [Note: remember to include site URL, ZC version, list of plugins, PHP version, etc ... read the Posting Tips shown above for information to include in your post here. And, remove this comment before...
  3. Replies
    486
    Views
    46,733

    v154 Re: Winchester Black Responsive Template Populating the "Details" Tab

    Hi again everyone.
    New problem which I have exhausted my search capabilities on the forum and have come up with only a reference to a Module called TPP or Tabbed Products Pro however, as far as I...
  4. Replies
    486
    Views
    46,733

    v154 Re: Winchester Black Responsive Template

    You appear to be getting frustrated with me as if perhaps I am not able to comprehend what you are trying to say buuut I have aleady posted a ciopy of the buttons file a couple of posts back and, if...
  5. Replies
    851
    Views
    82,675

    v151 Re: Winchester Responsive

    Hello again people,
    RE: Custom Left Slideout
    Having another issue with the WInchester Black template...
    That Javascript slideout with the Summer sale picture!
    How can I get control of it and edit...
  6. Replies
    486
    Views
    46,733

    v154 Re: Winchester Black Responsive Template

    Hi Gunni,
    Ahh well that's even more confusing as I am usinh ZC1.5.5e!

    The plot thickens :)

    James
  7. Replies
    486
    Views
    46,733

    v154 Re: Winchester Black Responsive Template

    Hi again all,
    Just as an aside, I see that Anne has already answered this query to the original poster and said that it was nothing to do with the Template. However, if one visits the "Demo" posted...
  8. Replies
    486
    Views
    46,733

    v154 Re: Winchester Black Responsive Template

    Hi,
    Thanks for your reply.
    I've already searched everywhere in the Dev toolkit and, have indeed found the buttons file but, there would appear to be nothing wrong in that file, i.e. the button...
  9. Replies
    486
    Views
    46,733

    v154 Re: Winchester Black Responsive Template

    Hi there,
    I wonder if you could let me know what ypu did to fix this...if indeed you did fix it :)
    I have the exact same problem and have looked through the template files carefully but see no...
  10. Replies
    851
    Views
    82,675

    v151 Re: Winchester Responsive

    Indeed I have now followed thew advice given about editing the database through myphpadmin. It's not the answer thought and hopefully the template will be updated at some juncture.
    Anyway, thanks...
  11. Replies
    851
    Views
    82,675

    v151 Re: Winchester Responsive

    Hello everyone,
    I'm in the process of installing the Winchester Black template and, so far, we are loving it :) Have yet to try importing my existing database though so it could all go wrong yet!
    I...
  12. Replies
    9
    Views
    945

    v155 Re: Email Header not showing

    Good Morning again,
    Total Genius that's what you all are :)
    I suspect when I did my comparison using "Beyond Compare" that somehow an older version of the file in...
  13. Replies
    9
    Views
    945

    v155 Re: Email Header not showing

    Good Morning all,
    I'm another one of those pesky, "The same thing is happening to me" folk and, because I am acutely aware that this is annoying to the clever people who...
  14. Replies
    36
    Views
    13,203

    Re: Free Shipping Rules addon [Support Thread]

    Apart from one post, which, incidentally, was not answered, no one has asked or mewntioned how one installs this Plugin.
    It may be obviosu to those who are experienced with Zencart but, I've just...
  15. Sticky: v155 Re: Responsive Classic (built in to Zen Cart v1.5.5) [Support Thread]

    Sorry people, forgot to quote what I was responding to...Can't edit the post so am replying with the quote that should have been...if you see what I mean ;)

    -------Responding to this...
  16. Sticky: v155 Re: Responsive Classic (built in to Zen Cart v1.5.5) [Support Thread]

    I apologise for this...I honestly did search with every term I could think of to find an answer, I am aware of how annoying it is when people appear not to read previous comments but...in this...
  17. Sticky: v155 Re: Responsive Classic (built in to Zen Cart v1.5.5) [Support Thread]

    Hi,
    Sorry for delay in responding.
    I followed one of the Tutorials on the Zencart web pages.
    My expectation would be that, if I wish to edit a part of the existing template, i.e. the responsive...
  18. Sticky: v155 Re: Responsive Classic (built in to Zen Cart v1.5.5) [Support Thread]

    Good Morning,
    Thanks for a great new Template which is exactly what we were looking for to adapt for handheld devices.
    I'm at the very early stages of setting up my cart and have come across a...
  19. Sticky: v155 Re: Responsive Classic (built in to Zen Cart v1.5.5) [Support Thread]

    Hi everyone,
    I am working with a fresh installation of Zencart V1.5.5 and the responsive template.
    I have followed the instructions for customising my own template to the letter..several times :/
    ...
  20. v154 Re: No images after fresh installation

    Hey
    mc12345678.. Your Private Message box is full :)

    Better do some reading ;)

    James
  21. v154 Re: No images after fresh installation

    Yes, sorry, I was disregarding the first line of the scipt
    /** The https:// part has to have it's 's' removed to make the site work at all...even as a fresh install which it is at present just...
  22. v154 Re: No images after fresh installation

    Hello again, thanks for helping out.
    First off, we seem to be getting side tracked...I think! The issue I am seeing, is the original one from the thread, that, with a fresh install, zencart...
  23. v154 Re: No images after fresh installation

    I looked at the information supplied here which suggested putting in a false ssl link. Working on that information I opened the includes/config.php and, in the first section where you have to fill...
  24. v154 Re: No images after fresh installation

    Hi everyone,
    HAve the same issue with my server at EUKHosting. Strange thing is..they do support ssl but, at the moment, I do not have ssl enabled as I am just trialling the shop cart. However, I...
Results 1 to 24 of 24
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR