Search:

Type: Posts; User: lat9

Search: Search took 0.01 seconds.

  1. Replies
    6
    Views
    804

    v139h Re: Zen-Cart 1.3.9h and Php 5.6

    Answering the highlighted question: it does.
  2. Replies
    6
    Views
    804

    v139h Re: Zen-Cart 1.3.9h and Php 5.6

    What was the last version of Zen Cart for which a Greek language pack was created?

    Zen Cart 1.5.4 will run on PHP 5.6, but Zen Cart 1.3.9h isn't going to work -- there were just too many changes...
Results 1 to 2 of 2
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR