Results 1 to 2 of 2
  1. #1
    Join Date
    Dec 2008
    Posts
    44
    Plugin Contributions
    0

    Default Cells not lined correctly need help

    At my login screen, my ceels seem to be bumped and do not line up correctly (they should be side-by-side).

    Can someone give me some direction on how to fix this issue?
    Thanks a lot.

    Thanks and here is a screenshot

  2. #2
    Join Date
    Feb 2005
    Location
    Lansing, Michigan USA
    Posts
    20,313
    Plugin Contributions
    3

    Default Re: Cells not lined correctly need help

    We'll need a link to the site rather than a screenshot.

 

 

Similar Threads

  1. Need some help with additional images not showing correctly.
    By annav in forum Setting Up Categories, Products, Attributes
    Replies: 2
    Last Post: 15 May 2013, 10:26 AM
  2. Product attributes not lined up?
    By jk1989 in forum Templates, Stylesheets, Page Layout
    Replies: 0
    Last Post: 20 Feb 2010, 01:49 PM
  3. Need Help plz - Custom Template not showing up correctly on host server
    By jabtac in forum Templates, Stylesheets, Page Layout
    Replies: 4
    Last Post: 23 Jun 2009, 03:56 AM
  4. Need Help please - Cannot see my template correctly *pics*
    By jabtac in forum Installing on a Windows Server
    Replies: 1
    Last Post: 21 Jun 2009, 05:41 AM
  5. Sub categories not lined up?
    By SITM in forum Basic Configuration
    Replies: 0
    Last Post: 12 Aug 2008, 01:54 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR