Results 1 to 3 of 3
  1. #1
    Join Date
    Apr 2012
    Posts
    82
    Plugin Contributions
    0

    Default appearing in every page ’

    something wrong to my ez page all of them has ’ http://oitem.com/index.php?main_page...70&chapter=100 plsss help me how to remove those bug, i just recently upgrade my version to 1.5, now i have this bug

  2. #2
    Join Date
    Aug 2007
    Location
    Gijn, Asturias, Spain
    Posts
    1,212
    Plugin Contributions
    24

    Default Re: appearing in every page ’

    Its all related to the page charset being defined as 8859 but those ' marks being utf8. Check the encoding defined in your TEMPLATE/english.php
    Steve
    "Totally Zenned" my a*se!

  3. #3
    Join Date
    Apr 2012
    Posts
    82
    Plugin Contributions
    0

    Default Re: appearing in every page ’

    i dont know what to do now i check to the english template but i dont know what to od huhuhu

 

 

Similar Threads

  1. product_info page not appearing
    By stephenaug in forum General Questions
    Replies: 1
    Last Post: 10 Jun 2010, 02:27 AM
  2. sidebar not appearing in categories page
    By Wilbo in forum Templates, Stylesheets, Page Layout
    Replies: 1
    Last Post: 13 May 2009, 04:38 PM
  3. Main page text appearing everywhere?
    By PhillipHarrison in forum General Questions
    Replies: 2
    Last Post: 24 Sep 2008, 09:27 AM
  4. Main page content not appearing
    By uneek in forum Templates, Stylesheets, Page Layout
    Replies: 0
    Last Post: 3 Mar 2008, 01:11 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •