Results 1 to 2 of 2
  1. #1
    Join Date
    Jul 2007
    Posts
    195
    Plugin Contributions
    3

    Default Admin navigation issue

    Running PHP 7.3 zencart 1.5.6c

    Tested in test directory admin area was fine. Moved the files to make live. Ftp to server.
    In the admin area the top navigation is not working. I have looked for missing css file etc but not found anything.
    Can anyone please guide me to how to resolve this issue. Updated other sites the same way without any issues.
    Click image for larger version. 

Name:	Screenshot 2019.jpg 
Views:	51 
Size:	25.8 KB 
ID:	18676


    Really appreciate some help, thanks
    Ian

  2. #2
    Join Date
    Jul 2007
    Posts
    195
    Plugin Contributions
    3

    Default Re: Admin navigation issue

    Problem resolved corrupt file

 

 

Similar Threads

  1. SubGroup navigation issue
    By gamenano in forum General Questions
    Replies: 1
    Last Post: 30 Jan 2010, 06:07 PM
  2. navigation bar issue
    By rwslippey in forum Templates, Stylesheets, Page Layout
    Replies: 4
    Last Post: 12 Jan 2010, 11:02 PM
  3. Navigation Issue
    By Soulkreed in forum General Questions
    Replies: 1
    Last Post: 31 Dec 2009, 05:02 AM
  4. Navigation Bar Issue
    By silentavatar in forum Templates, Stylesheets, Page Layout
    Replies: 3
    Last Post: 30 Oct 2008, 10:44 AM
  5. navigation issue?
    By ary in forum General Questions
    Replies: 2
    Last Post: 12 Jan 2007, 04:57 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR