Results 1 to 9 of 9

Threaded View

  1. #1
    Join Date
    Aug 2010
    Posts
    71
    Plugin Contributions
    0

    Default New install 1.56c version Whoops Error

    New install of Version 1.56c not an upgrade installed by running the zc installer
    Plugins installed are: Dropshipping PO's with pdf packing list 3.22
    Zen Ty package tracker 3.1.6
    Zen image handler 1.5.7
    Easy Populate 4.0 master
    Square payment module with free shipping over 100.00 and 9.95 otherwise
    Created a custom template and was checking he site out for the first time trying to buy a test item and have the same "Whoops your session has expired" error with custom, responsive classic, or classic contemporary templates after clicking shipping estimate or clicking checkout when logged in.

    Can anyone provide some adice?
    Last edited by dallison; 3 Jan 2020 at 01:31 AM. Reason: left top instructions that say to delete

 

 

Similar Threads

  1. Replies: 3
    Last Post: 28 Jan 2019, 04:25 PM
  2. v155 Best version for new install?
    By Russalpcs in forum General Questions
    Replies: 2
    Last Post: 17 Jan 2017, 08:38 PM
  3. New install which version should I install?
    By Marlake in forum Installing on a Linux/Unix Server
    Replies: 4
    Last Post: 26 Jul 2011, 03:54 AM
  4. If install the new version...
    By bubblegumgoods in forum Installing on a Windows Server
    Replies: 7
    Last Post: 12 May 2006, 11:34 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
disjunctive-egg
Zen-Cart, Internet Selling Services, Klamath Falls, OR