Zen Cart Logo
Forums / Installing on a Windows Server / How do I turn off use_trans_sid ?

How do I turn off use_trans_sid ?

Locked

Views: 1,505

Results 1 to 2 of 2
This thread is locked. New replies are disabled.
7 Jan 2009, 2:43 PM
#1
nitation avatar

nitation

New Zenner

Join Date:
Jan 2009
Posts:
1
Plugin Contributions:
0

How do I turn off use_trans_sid ?

I have just downloaded the latest version of Zen-cart. While trying to install it, i got this error;

PHP session.use_trans_sid = ON

How do i make it OFF

This is my server config.

Webserver = Apache/2.2.11 (Win32) DAV/2 mod_ssl/2.2.11 OpenSSL/0.9.8i mod_autoindex_color PHP/5.2.8
HTTP Host = localhost