Zen Cart Logo
Forums / Installing on a Linux/Unix Server / After moving to a different host, unable to logon to admin area?

After moving to a different host, unable to logon to admin area?

Locked

Views: 1,631

Results 1 to 2 of 2
This thread is locked. New replies are disabled.
8 Jan 2009, 10:31 PM
#1
athenadesign avatar

athenadesign

New Zenner

Join Date:
May 2008
Location:
UK
Posts:
13
Plugin Contributions:
0

After moving to a different host, unable to logon to admin area?

OK, I moved the zen cart installation to it's own area but on the same host (I'm a web developer with reseller hosting) did all the SQL stuff, copied the files from one area to the other and all looks fine, however when I try to logon to the admin area it will not accept any username or password, ones from the fresh install, none from the temporary zen cart location, I just ran out of ideas?

suggestions?

thanks all!

Steve

9 Jan 2009, 12:14 AM
#2
kuroi avatar

kuroi

Totally Zenned

Join Date:
Apr 2006
Location:
London, UK
Posts:
10,475
Plugin Contributions:
11

Re: After moving to a different host, unable to logon to admin area?

Have you tried 2. from this FAQ Entry?