Forums / Installing on a Windows Server / error don't have permission to access zc_install/index.php

error don't have permission to access zc_install/index.php

Locked

Views: 1,933

Results 1 to 1 of 1
This thread is locked. New replies are disabled.
13 Jul 2009, 5:23 AM
#1
gqq0404 avatar

gqq0404

New Zenner

Join Date:
Jul 2009
Posts:
9
Plugin Contributions:
0

error don't have permission to access zc_install/index.php

Am I missing some attribute change? I can't save the installation to finish. Error:You don' have permission to access zc_install/index.php
If not attribute change, what's problem?