Zen Cart Logo
Forums / Installing on a Linux/Unix Server / mod_security vs client denied by server configuration

mod_security vs client denied by server configuration

Locked

Views: 2,165

Results 1 to 1 of 1
This thread is locked. New replies are disabled.
2 Jan 2010, 8:43 PM
#1
gsdcypher avatar

gsdcypher

Totally Zenned

Join Date:
Feb 2007
Posts:
816
Plugin Contributions:
0

mod_security vs client denied by server configuration

any known issues/settings with server installed mod_security that might cause error: client denied by server configuration

thanks