Zen Cart Logo
Forums / General Questions / Permisson problem in Admin Area

Permisson problem in Admin Area

Locked

Views: 1,042

Results 1 to 1 of 1
This thread is locked. New replies are disabled.
1 Mar 2007, 5:01 PM
#1
cshart avatar

cshart

Zen Follower

Join Date:
Mar 2005
Posts:
370
Plugin Contributions:
0

Permisson problem in Admin Area

Forbidden
You don't have permission to access /registration/admin/configuration.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Apache/1.3.36 Server at https://www.palamnationalconference.org Port 80

I worked in this area for hours and it was working fine I just need to tweek a little more and now this. Some machines I can't even get the admin login page.

What is wrong here.

C