Zen Cart Logo
Forums / Basic Configuration / enabling ssl in configure.php I get a error message

enabling ssl in configure.php I get a error message

Locked

Views: 1,174

Results 1 to 2 of 2
This thread is locked. New replies are disabled.
25 Oct 2007, 11:00 PM
#1
ocb avatar

ocb

New Zenner

Join Date:
Oct 2007
Posts:
1
Plugin Contributions:
0

enabling ssl in configure.php I get a error message

When I save the file configure.php after I have turned on ssl like the book shows. I get a message that reads (a fatal error or timeout occurred while processing this directive). I have a dedicated ip and a certificate from verisign. My hosting company says everything is right. What do I do to fix this?

25 Oct 2007, 11:41 PM
#2
kobra avatar

kobra

Black Belt

Join Date:
Aug 2005
Location:
Arizona
Posts:
31,500
Plugin Contributions:
4

Re: enabling ssl in configure.php I get a error message

A lnk to youe site will net you more response