Zen Follower
- Join Date:
- Feb 2008
- Posts:
- 129
- Plugin Contributions:
- 0
1030 Got error 134 from storage engine
Hi,
New to Zen Cart. I started getting this error for the db_cache table. The only thing I did was delete a product that was in multiple categories. Would that be the cause? After I deleted and refreshed the page, the product correctly disappeared. I don't know when this error started appearing.
Anyone know how to fix it?
TIA, Susie