New Zenner
- Join Date:
- Jan 2007
- Posts:
- 31
- Plugin Contributions:
- 0
File uploads are disabled in the php.ini configuration file
Hi,
My host had a problem over the weekend and now I am getting the following error highlighted in red on the top my zencart admin page:
Warning: File uploads are disabled in the php.ini configuration file
Can anyone tell me where this file is and what I need to alter?
Thanks in advance